Fórum Cifras - Índice do Fórum
FAQFAQ PesquisarPesquisar MembrosMembros GruposGrupos RegistrarRegistrar  
PerfilPerfil Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares EntrarEntrar 

Captador do braço parou de funcionar.

 
Novo Tópico   Responder Mensagem    Fórum Cifras - Índice do Fórum -> Pergunte ao Luthier
Exibir mensagem anterior :: Exibir próxima mensagem  
Autor Mensagem
gersonboav



Registrado em: Quarta-Feira, 16 de Janeiro de 2008
Mensagens: 339

MensagemEnviada: Seg Dez 22, 2008 9:00 pm    Assunto: Captador do braço parou de funcionar. Responder com Citação

Galera, a uns 15 dias atrás eu tirei aquelas proteções que ficam nos captadores das guitarras Les Paul, aqueles de metal cromado e tal... e eu percebi que depois de uns 2 dias, o meu captador da ponte simplesmente parou de funcionar, quando eu mudo a chave seletora pro captador da ponte o som fica clean, mesmo com a distorção ligada, e BAIXÌSSIMO, praticamente inaudível, eu tive que usar um pouco de força pra tirar as proteções que eram soldados com alguma coisa bem vagabunda, foi facinho de tirar até, mas o que eu achei estranho é que só parou de funcionar 2 dias depois... e nem sei se tem alguma coisa a ver com isso. Alguem tem idéia do que seja? potênciometro quebrado, chave seletora, ou talvez o próprio captador?

Uma foto pra verem como ficou:


Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Thomas Huskey
Luthier
Luthier


Registrado em: Sexta-Feira, 25 de Março de 2005
Mensagens: 3193

MensagemEnviada: Ter Dez 23, 2008 11:52 am    Assunto: Responder com Citação

Potenciometros acredito que nao seja...Provavelmente deve ter sido algo no proprio captador...
Acho que ao tirar você acabou danificando alguma parte...

Talvez seja o fio de cobre..mas nao tenho certeza...O captador do braço funciona normal?

O cover (capinha) tava soldado aonde?

você tirou as molduras antes de tirar o cover?
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
gersonboav



Registrado em: Quarta-Feira, 16 de Janeiro de 2008
Mensagens: 339

MensagemEnviada: Ter Dez 23, 2008 1:38 pm    Assunto: Responder com Citação

pois é, talvez tenha arrebentado algum fio da bobina... o captador da ponte funciona perfeito, eu tirei aquela moldura que fica em volta antes sim, desparafusei ela do captador e depois tirei..
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Pedroluthier1
Luthier
Luthier


Registrado em: Quinta-Feira, 18 de Setembro de 2008
Mensagens: 179
Localização: Pç do carmo,71-loja14-1ºandar-sto andré- sp- tel/fax 4432-2066 ou 3969-5939

MensagemEnviada: Ter Dez 23, 2008 3:18 pm    Assunto: Responder com Citação

Que azar em gersonboav.....
Eu acho que o problema pode não estar no captador, pois se fosse ele não estaria funcionando desde o primeiro momento.
Tente estes procedimentos
1º) Se a chave seletora for igual ao modelo abaixo, Lixe os terminais da chave e passe alcool isopropílico


2º) Confira se a solda do captador na chave seletora não se soltou, se a solda estiver esbranquiçada, refaça a solda novamente.

3º) O último recurso e medir sua impedância num multímetro, mas antes remova o captador do circuito.


Como proceder
a) Gire o cursor até a posição 20k (omega)

b) Encoste o terminal vermelho do multímetro no fio encapado do captador( fio vivo) e o terminal preto do multímetro no fio descascado do captador (terra) veja se esta obtendo algum valor, e poste aqui.

Se possível passe os dados de seu instrumento como: Marca e/ou captação para auxiliá-lo no circuito

Por enquanto é só, boa sorte Very Happy
_________________
Oficina Reparu's:Assistência técnica especializada:Tagima,Fender,Washburn,Jackson,Ibanez,Condor Gibson,Crafter,Takamine,Yamaha.
Prestamos mão de obra tercerizada à lojas , igrejas e indústrias, emitimos nota fiscal de serviços. tel/fax:4432-2066 ou 3969-5939

Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Thomas Huskey
Luthier
Luthier


Registrado em: Sexta-Feira, 25 de Março de 2005
Mensagens: 3193

MensagemEnviada: Ter Dez 23, 2008 7:17 pm    Assunto: Responder com Citação

Eu pensei na chave toogle tambem...uma vez o captador da ponte da guitarra do meu professor parou de funcionar...o do braço funcionava normal...

E na hora eu falei pra ele que tinha quebrado a chave toogle...1 ferrinho q tem nela...ai ele levou no luthier e era isso mesmo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
gersonboav



Registrado em: Quarta-Feira, 16 de Janeiro de 2008
Mensagens: 339

MensagemEnviada: Qua Dez 24, 2008 1:33 am    Assunto: Responder com Citação

Pois é galera, eu desparafusei a chave seletora, tirei do buraquinho e tudo, mas não notei nenhuma "anormalidade", e peguei um voltímetro tbm, praticamente não ta dando corrente, no captador da ponte dá normal, mas no do braço que tá com defeito não...
acho que o negócio é levar num luthier aqui mesmo pra ele dar uma olhadinha né?
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Pedroluthier1
Luthier
Luthier


Registrado em: Quinta-Feira, 18 de Setembro de 2008
Mensagens: 179
Localização: Pç do carmo,71-loja14-1ºandar-sto andré- sp- tel/fax 4432-2066 ou 3969-5939

MensagemEnviada: Seg Jan 05, 2009 9:39 am    Assunto: Responder com Citação

gersonboav escreveu:
Pois é galera, eu desparafusei a chave seletora, tirei do buraquinho e tudo, mas não notei nenhuma "anormalidade", e peguei um voltímetro tbm, praticamente não ta dando corrente, no captador da ponte dá normal, mas no do braço que tá com defeito não...
acho que o negócio é levar num luthier aqui mesmo pra ele dar uma olhadinha né?


É isso aí, boa sorte
_________________
Oficina Reparu's:Assistência técnica especializada:Tagima,Fender,Washburn,Jackson,Ibanez,Condor Gibson,Crafter,Takamine,Yamaha.
Prestamos mão de obra tercerizada à lojas , igrejas e indústrias, emitimos nota fiscal de serviços. tel/fax:4432-2066 ou 3969-5939

Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
MasterPG



Registrado em: Domingo, 4 de Janeiro de 2009
Mensagens: 1

MensagemEnviada: Ter Jan 06, 2009 2:37 am    Assunto: Com meu professor foi assim Responder com Citação

Com meu professor foi assim O da ponte HB parou ele levou a um lutier ele arruma ele disse que acho que era mais contato ou rompido algo na chave de seleção
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
Novo Tópico   Responder Mensagem    Fórum Cifras - Índice do Fórum -> Pergunte ao Luthier Todos os horários são GMT - 1 Hours
Página 1 de 1

 
Ir para:  
Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.


Powered by phpBB © 2001, 2012 phpBB Group